Vulnerability Details: Reflected Cross-Site Scripting (XSS) Vulnerability in Esponce QR Code Generator

Two weeks ago a user, yuyang998, on the wordpress.org Support Forum disclosed that the plugin Esponce QR Code Generator has a reflected cross-site scripting (XSS) vulnerability. On the thread for one of their others disclosures, we asked if they would be disclosing the details of them somewhere and didn’t get an answer in their response, so we […]

You may also like...